IPv6 connectivity

Minor incident de/fra1 Network de/fra2 Network
2023-03-17 12:17 CEST · 1 hour, 59 minutes

Updates

Resolved

Solved

March 17, 2023 · 14:17 CEST
Monitoring

We just investigating a possible IPv6 routing problem. There are no known problems with IPv4.

March 17, 2023 · 12:32 CEST
Monitoring

Problem was identified at a upstream carrier we are using. We are now rerouting to another carrier. This rerouting mitigate the problem.

The incident is set to monitoring until the carrier fixed the problem complete.

March 17, 2023 · 12:32 CEST

← Back